IMPORTANT Imprimer

IMPORTANT:

Pour pouvoir facturer des prestations TARMED 1.08 à partir de janvier 2020 pour les lois AA/AI/AM, merci d'installer le dernier validateur tarmed.